Insallation on Debian 7

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Insallation on Debian 7

Daniel Hernandez-3
I tried to install the deb package in Debian 7, but it requires ssl
libssl0.9.8 that is not in 7, but it's in 6, the old stable. It is
possible to compile the package from source having libssl1.0.0 instead
of the 0.9.8?

Thanks,
Daniel